<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://sangbadkonika.com/wp-content/uploads/2022/03/sangbadkonika-logo-.jpg'>
<link rel='preload' as='image' href='https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620-720x470.jpg'>
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />

<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#039;র সামনে জবাই করলেন এলাকাবাসি | সংবাদ কণিকা</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#039;র সামনে জবাই করলেন এলাকাবাসি | সংবাদ কণিকা" />
<meta property="og:description" content="রাণীশংকৈল ঠাকুরগাঁও প্রতিনিধিঃ ঠাকুরগাঁওয়ের রাণীশংকৈল উপজেলার ধর্মগড় ইউনিয়নের ভরনিয়া উত্তর মন্ডলপাড়া এলাকায় গ্রামবাসিরা  একটি নীলগাই  উদ্ধার করে জবাই করে। বৃহস্পতিবার  (১২ মে) সকাল সাড়ে ১১ টায় এঘটনাটি ঘটে। জানা গেছে এদিন সকালে এলাবাসিরা হঠাৎ একটি নীল গায় দেখতে পায়। গাইটিকে ধরার জন্য অনেক ছুটা ছুটি করে। এক পর্যায়ে নীলগাইটি  হাঁপিয়ে গেলে স্থানীয়দের হাতে  ধরা পড়ে। গাইটি &hellip;" />
<meta property="og:url" content="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" />
<meta property="og:site_name" content="সংবাদ কণিকা" />
<meta property="article:publisher" content="https://www.facebook.com/dailysangbadkonika" />
<meta property="article:section" content="রংপুর বিভাগ" />
<meta property="og:image" content="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" />
<meta property="og:image:secure_url" content="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="486" />
<meta property="og:image:alt" content="রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-12T23:20:42+06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#039;র সামনে জবাই করলেন এলাকাবাসি | সংবাদ কণিকা" />
<meta name="twitter:description" content="রাণীশংকৈল ঠাকুরগাঁও প্রতিনিধিঃ ঠাকুরগাঁওয়ের রাণীশংকৈল উপজেলার ধর্মগড় ইউনিয়নের ভরনিয়া উত্তর মন্ডলপাড়া এলাকায় গ্রামবাসিরা  একটি নীলগাই  উদ্ধার করে জবাই করে। বৃহস্পতিবার  (১২ মে) সকাল সাড়ে ১১ টায় এঘটনাটি ঘটে। জানা গেছে এদিন সকালে এলাবাসিরা হঠাৎ একটি নীল গায় দেখতে পায়। গাইটিকে ধরার জন্য অনেক ছুটা ছুটি করে। এক পর্যায়ে নীলগাইটি  হাঁপিয়ে গেলে স্থানীয়দের হাতে  ধরা পড়ে। গাইটি &hellip;" />
<meta name="twitter:site" content="@SangbadKonika" />
<meta name="twitter:creator" content="@SangbadKonika" />
<meta name="twitter:image" content="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="নিউজ ডেস্ক" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Feed" href="https://sangbadkonika.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Comments Feed" href="https://sangbadkonika.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি Comments Feed" href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sangbadkonika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://sangbadkonika.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sangbadkonika.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sangbadkonika.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://sangbadkonika.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://sangbadkonika.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://sangbadkonika.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://sangbadkonika.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9' type='text/css' media='all' />
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.7.0' id='iw-no-right-click-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js?ver=5.9.3' id='stopbadbots-main-js-js'></script>
<link rel="https://api.w.org/" href="https://sangbadkonika.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sangbadkonika.com/wp-json/wp/v2/posts/53410" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sangbadkonika.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sangbadkonika.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sangbadkonika.com/?p=53410' />
<link rel="alternate" type="application/json+oembed" href="https://sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsangbadkonika.com%2Flocal-news%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a3%25e0%25a7%2580%25e0%25a6%25b6%25e0%25a6%2582%25e0%25a6%2595%25e0%25a7%2588%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsangbadkonika.com%2Flocal-news%2F%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a3%25e0%25a7%2580%25e0%25a6%25b6%25e0%25a6%2582%25e0%25a6%2595%25e0%25a7%2588%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a7%2580%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25b0%2F&#038;format=xml" />
<script type="text/javascript">
           var ajaxurl = "https://sangbadkonika.com/wp-admin/admin-ajax.php";
         </script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://sangbadkonika.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script>
<meta name="theme-color" content="#00a339" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sangbadkonika.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c58577f-2064-4e35-b132-a38341453aea';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://sangbadkonika.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "www.sangbadkonika.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'পুনরায় সাবস্ক্রাইব করতে ক্লিক করুন';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'আপনি ইতিমধ্যে সাবস্ক্রাইব করেছেন';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-53410 single-format-standard tie-no-js block-head-4 block-head-5 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-2 has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-has-toggle hide_banner_comments hide_share_post_top hide_post_authorbio is-ajax-parent-post">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						বৃহস্পতিবার, মে ১২ ২০২২					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">সর্বশেষ সংবাদ</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true" data-speed="4000">

		
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/">কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/">রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/">ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f/">আইসিটি খাতের আয় হাজার কোটি ডলারে যাবে চার বছরে</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">অনুসন্ধান</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/local-news/%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0/?random-post=1" class="random-post" title="এলোমেলো প্রবন্ধ" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">এলোমেলো প্রবন্ধ</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">তালিকা</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="সংবাদ কণিকা | বাংলা নিউজ পেপার" href="https://sangbadkonika.com/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://sangbadkonika.com/wp-content/uploads/2022/03/sangbadkonika-logo-.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://sangbadkonika.com/wp-content/uploads/2022/03/sangbadkonika-logo-.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="300" height="70" style="max-height:70px; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://sangbadkonika.com/wp-content/uploads/2022/03/sangbadkonika-logo-.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://sangbadkonika.com/wp-content/uploads/2022/03/sangbadkonika-logo-.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="300" height="70" style="max-height:70px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">অনুসন্ধান</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menus" class="menu" role="menubar"><li id="menu-item-49876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sangbadkonika.com/category/national/">জাতীয়</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-231"><a href="https://sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-28499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li id="menu-item-28498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li id="menu-item-28504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28502"><a href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sangbadkonika.com/category/sports/">খেলা</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li id="menu-item-23675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-28505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div class="stream-item stream-item-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" data-post-title="রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি" data-post-edit="https://sangbadkonika.com/wp-admin/post.php?post=53410&amp;action=edit">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a><a class="post-cat tie-cat-43" href="https://sangbadkonika.com/category/local-news/">সারাদেশ</a></span>
		<h1 class="post-title entry-title">রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">7 mins আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> শেয়ার </span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;title=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;description=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF%20https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2badaafbadea9baddafbadaafbadea9badddabadaafbadea9badeacbadaafbadea8baa7afbadaafbadea9badda9badaafbadea9baa7adbadaafbadea9baa6aabadaafbadea8baa7a7badaafbadea9baddadbadaafbadea8baa7a8baadafbadaafbadea9badea7badaafbadea8baa7afbadaafbadea9baddadbadaafbadea9baa6a8badaafbadea9badddabadaafbadea9baa7a8baadafbadaafbadea9baa7a6badaafbadea9badea9badaafbadea8baa7dbbadaafbadea9badea8badaafbadea9badddabadaafbadea9baddafbaadafbadaafbadea9baa7aabadaafbadea9badeabbadaafbadea9badedebadaafbadea9baddafbaacdebaadafbadaafbadea9badedcbadaafbadea9baddd9badaafbadea9baa6dcbadaafbadea9baddd9badaafbadea9badedcbadaafbadea9baddd9badaadbaa7afbaa6a6badaafbadea9baddafbaadafbadaafbadea9badda7badaafbadea9badddabadaafbadea9badedabadaafbadea9badea7badaafbadea8baa7a8baadafbadaafbadea9baa6dcbadaafbadea9badedcbadaafbadea9badddabadaafbadea9baa7a8baadafbaadafbadaafbadea9baa6aabadaafbadea9baddafbadaafbadea9baddadbadaafbadea8baa7a8badaafbadea9badea7baadafbadaafbadea9baa7d9badaafbadea9baddadbadaafbadea9badddabadaafbadea9baa6aabadaafbadea9badddabadaafbadea9badedcbadaafbadea9badddabadaafbadea9badda7badaafbadea9baddd9b9bcafaca7a4fdf0fbe6a2f7ebebefeca5b0b0ecfef1f8fdfefbf4f0f1f6f4feb1fcf0f2b0f3f0fcfef3b2f1fae8ecb0bafaafbafea9bafdafbafaafbafea9bafdfabafaafbafea9bafeacbafaafbafea8baa7afbafaafbafea9bafda9bafaafbafea9baa7adbafaafbafea9baa6aabafaafbafea8baa7a7bafaafbafea9bafdadbafaafbafea8baa7a8b2bafaafbafea9bafea7bafaafbafea8baa7afbafaafbafea9bafdadbafaafbafea9baa6a8bafaafbafea9bafdfabafaafbafea9baa7a8b2bafaafbafea9baa7a6bafaafbafea9bafea9bafaafbafea8baa7fbbafaafbafea9bafea8bafaafbafea9bafdfabafaafbafea9bafdafb0" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="648" height="486" src="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" class="attachment-full size-full wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<div dir="auto">রাণীশংকৈল ঠাকুরগাঁও প্রতিনিধিঃ ঠাকুরগাঁওয়ের রাণীশংকৈল উপজেলার ধর্মগড় ইউনিয়নের ভরনিয়া উত্তর মন্ডলপাড়া এলাকায় গ্রামবাসিরা  একটি নীলগাই  উদ্ধার করে জবাই করে। বৃহস্পতিবার  (১২ মে) সকাল সাড়ে ১১ টায় এঘটনাটি ঘটে।</div>
<div dir="auto">জানা গেছে এদিন সকালে এলাবাসিরা হঠাৎ একটি নীল গায় দেখতে পায়। গাইটিকে ধরার জন্য অনেক ছুটা ছুটি করে। এক পর্যায়ে নীলগাইটি  হাঁপিয়ে গেলে স্থানীয়দের হাতে  ধরা পড়ে। গাইটি অতিরিক্ত অসুস্থ হয়ে পড়লে মরে যেতে পারে এরকম ভেবে গ্রামবাসিরা  দু&#8217;জন বিজিবি সদস্যের উপস্থিতিতে গাইটিকে জবাই করে ফেলে।</div>
<div dir="auto">এলাকাবাসিরা ধারণা করছে এটি ভারত থেকে বাংলাদেশে এসেছিল।</div>
<div dir="auto"></div>
<div dir="auto">ধর্মগড় ইউপি চেয়ারম্যান আবুল কাশেম বলেন,</div>
<div dir="auto">আমি জেনিছি, অনেকক্ষন ধরে নীল গায়টিকে গ্রামবাসিরা পিটাপিটি করে এবং গাইটি হ্যাঁপিয়ে গেলে ধরা পড়ে। মরার ভয়ে এলাকাবাসি দুই বিজিবি সদস্যের সামনে জবাই করে দেয়। আমি খবর পাওয়ার সঙ্গে সঙ্গে ইউএনও স্যারকে বিষয়টি অবগত করি তিনি যা সিদ্ধান্ত নিবেন তাই হবে।</div>
<div dir="auto"></div>
<div dir="auto">এ ব্যাপারে ইউএনও সোহেল সুলতান জুলকার নাইন কবির স্টিভ বলেন,চেয়ারম্যান আমাকে খবর দিয়েছে, খবর পাওয়ার সাথে সাথে বন বিভাগের দু&#8217;জন কর্মকর্তা ও থানা পুলিশকে ঘটনাস্থলে পাঠিয়েছি এবং বিভাগীয় বন কর্মকর্তাকে  জানিয়েছি তিনি সরেজমিনে তদন্তপুর্বক প্রয়োজনীয় ব্যবস্থা নিবেন। বিজিবি সদস্যদের উপস্থিতিতে জবাইয়ের বিষয়টি জনতে চাইলে তিনি বলেন তাদের সংশ্লিষ্টতা থাকলে তাদের বিরুদ্ধেও ব্যবস্থা গ্রহণ করা হবে।</div>
</p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">7 mins আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> শেয়ার </span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;title=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;description=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF%20https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f667e1e6b7e1a6d7e196b7e1e6b7e1a6d7e191e7e1e6b7e1a6d7e1a687e1e6b7e1a6c7e636b7e1e6b7e1a6d7e196d7e1e6b7e1a6d7e63697e1e6b7e1a6d7e626e7e1e6b7e1a6c7e63637e1e6b7e1a6d7e19697e1e6b7e1a6c7e636c7e696b7e1e6b7e1a6d7e1a637e1e6b7e1a6c7e636b7e1e6b7e1a6d7e19697e1e6b7e1a6d7e626c7e1e6b7e1a6d7e191e7e1e6b7e1a6d7e636c7e696b7e1e6b7e1a6d7e63627e1e6b7e1a6d7e1a6d7e1e6b7e1a6c7e631f7e1e6b7e1a6d7e1a6c7e1e6b7e1a6d7e191e7e1e6b7e1a6d7e196b7e696b7e1e6b7e1a6d7e636e7e1e6b7e1a6d7e1a6f7e1e6b7e1a6d7e1a1a7e1e6b7e1a6d7e196b7e681a7e696b7e1e6b7e1a6d7e1a187e1e6b7e1a6d7e191d7e1e6b7e1a6d7e62187e1e6b7e1a6d7e191d7e1e6b7e1a6d7e1a187e1e6b7e1a6d7e191d7e1e697e636b7e62627e1e6b7e1a6d7e196b7e696b7e1e6b7e1a6d7e19637e1e6b7e1a6d7e191e7e1e6b7e1a6d7e1a1e7e1e6b7e1a6d7e1a637e1e6b7e1a6c7e636c7e696b7e1e6b7e1a6d7e62187e1e6b7e1a6d7e1a187e1e6b7e1a6d7e191e7e1e6b7e1a6d7e636c7e696b7e696b7e1e6b7e1a6d7e626e7e1e6b7e1a6d7e196b7e1e6b7e1a6d7e19697e1e6b7e1a6c7e636c7e1e6b7e1a6d7e1a637e696b7e1e6b7e1a6d7e631d7e1e6b7e1a6d7e19697e1e6b7e1a6d7e191e7e1e6b7e1a6d7e626e7e1e6b7e1a6d7e191e7e1e6b7e1a6d7e1a187e1e6b7e1a6d7e191e7e1e6b7e1a6d7e19637e1e6b7e1a6d7e191d7d786b68636039343f2266332f2f2b28617474283a353c393a3f30343532303a75383436743734383a3776353e2c28747e3e6b7e3a6d7e396b7e3e6b7e3a6d7e393e7e3e6b7e3a6d7e3a687e3e6b7e3a6c7e636b7e3e6b7e3a6d7e396d7e3e6b7e3a6d7e63697e3e6b7e3a6d7e626e7e3e6b7e3a6c7e63637e3e6b7e3a6d7e39697e3e6b7e3a6c7e636c767e3e6b7e3a6d7e3a637e3e6b7e3a6c7e636b7e3e6b7e3a6d7e39697e3e6b7e3a6d7e626c7e3e6b7e3a6d7e393e7e3e6b7e3a6d7e636c767e3e6b7e3a6d7e63627e3e6b7e3a6d7e3a6d7e3e6b7e3a6c7e633f7e3e6b7e3a6d7e3a6c7e3e6b7e3a6d7e393e7e3e6b7e3a6d7e396b74" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				আরো দেখুন <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> শেয়ার </span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;title=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;description=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&#038;redirect_uri=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF%20https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/&text=%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87%20%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0%20%E0%A6%85%E0%A6%A4%E0%A6%AA%E0%A6%B0%3A%20%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%BF%E0%A6%AC%E0%A6%BF%E2%80%99%E0%A6%B0%20%E0%A6%B8%E0%A6%BE%E0%A6%AE%E0%A6%A8%E0%A7%87%20%E0%A6%9C%E0%A6%AC%E0%A6%BE%E0%A6%87%20%20%E0%A6%95%E0%A6%B0%E0%A6%B2%E0%A7%87%E0%A6%A8%20%E0%A6%8F%E0%A6%B2%E0%A6%BE%E0%A6%95%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B8%E0%A6%BF" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4ccacd9cca8dfccabd9ccacd9cca8dfccabacccacd9cca8dfcca8daccacd9cca8deccd1d9ccacd9cca8dfccabdfccacd9cca8dfccd1dbccacd9cca8dfccd0dcccacd9cca8deccd1d1ccacd9cca8dfccabdbccacd9cca8deccd1deccdbd9ccacd9cca8dfcca8d1ccacd9cca8deccd1d9ccacd9cca8dfccabdbccacd9cca8dfccd0deccacd9cca8dfccabacccacd9cca8dfccd1deccdbd9ccacd9cca8dfccd1d0ccacd9cca8dfcca8dfccacd9cca8deccd1adccacd9cca8dfcca8deccacd9cca8dfccabacccacd9cca8dfccabd9ccdbd9ccacd9cca8dfccd1dcccacd9cca8dfcca8ddccacd9cca8dfcca8a8ccacd9cca8dfccabd9ccdaa8ccdbd9ccacd9cca8dfcca8aaccacd9cca8dfccabafccacd9cca8dfccd0aaccacd9cca8dfccabafccacd9cca8dfcca8aaccacd9cca8dfccabafccacdbccd1d9ccd0d0ccacd9cca8dfccabd9ccdbd9ccacd9cca8dfccabd1ccacd9cca8dfccabacccacd9cca8dfcca8acccacd9cca8dfcca8d1ccacd9cca8deccd1deccdbd9ccacd9cca8dfccd0aaccacd9cca8dfcca8aaccacd9cca8dfccabacccacd9cca8dfccd1deccdbd9ccdbd9ccacd9cca8dfccd0dcccacd9cca8dfccabd9ccacd9cca8dfccabdbccacd9cca8deccd1deccacd9cca8dfcca8d1ccdbd9ccacd9cca8dfccd1afccacd9cca8dfccabdbccacd9cca8dfccabacccacd9cca8dfccd0dcccacd9cca8dfccabacccacd9cca8dfcca8aaccacd9cca8dfccabacccacd9cca8dfccabd1ccacd9cca8dfccabafcfcad9dad1d28b868d90d4819d9d999ad3c6c69a88878e8b888d828687808288c78a8684c685868a8885c4878c9e9ac6cc8cd9cc88dfcc8bd9cc8cd9cc88dfcc8b8ccc8cd9cc88dfcc88dacc8cd9cc88deccd1d9cc8cd9cc88dfcc8bdfcc8cd9cc88dfccd1dbcc8cd9cc88dfccd0dccc8cd9cc88deccd1d1cc8cd9cc88dfcc8bdbcc8cd9cc88deccd1dec4cc8cd9cc88dfcc88d1cc8cd9cc88deccd1d9cc8cd9cc88dfcc8bdbcc8cd9cc88dfccd0decc8cd9cc88dfcc8b8ccc8cd9cc88dfccd1dec4cc8cd9cc88dfccd1d0cc8cd9cc88dfcc88dfcc8cd9cc88deccd18dcc8cd9cc88dfcc88decc8cd9cc88dfcc8b8ccc8cd9cc88dfcc8bd9c6" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	<div class="stream-item stream-item-below-post"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script></div>
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">পরবর্তী পড়ুন</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/rape.jpg)" class="slide slide-id-53414 tie-slide-1 tie-standard">
					<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/" class="all-over-thumb-link" aria-label="কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">4 mins আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/">কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/05/TMSS-NEWS-PIC-Nurses-Day-12.05.22.jpg)" class="slide slide-id-53407 tie-slide-2 tie-standard">
					<a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" class="all-over-thumb-link" aria-label="আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-55" href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">21 mins আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_014433-scaled.jpg)" class="slide slide-id-53403 tie-slide-3 tie-standard">
					<a href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/" class="all-over-thumb-link" aria-label="ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">11 hours আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/">ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/05/FB_IMG_1652300516501.jpg)" class="slide slide-id-53385 tie-slide-4 tie-standard">
					<a href="https://sangbadkonika.com/local-news/%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af/" class="all-over-thumb-link" aria-label="ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">12 hours আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af/">ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2019/08/suicide.jpg)" class="slide slide-id-53370 tie-slide-5 tie-standard">
					<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87/" class="all-over-thumb-link" aria-label="কুড়িগ্রামে স্ত্রীর সাথে অভিমান করে স্বামীর আত্মহত্যা"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-54" href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">1 day আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a7%9c%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87/">কুড়িগ্রামে স্ত্রীর সাথে অভিমান করে স্বামীর আত্মহত্যা</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">4 mins আগে</span></div>
															<h3 class="thumb-title">কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">21 mins আগে</span></div>
															<h3 class="thumb-title">আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">11 hours আগে</span></div>
															<h3 class="thumb-title">ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">12 hours আগে</span></div>
															<h3 class="thumb-title">ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">1 day আগে</span></div>
															<h3 class="thumb-title">কুড়িগ্রামে স্ত্রীর সাথে অভিমান করে স্বামীর আত্মহত্যা</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/05/TMSS-NEWS-PIC-Nurses-Day-12.05.22-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" rel="prev">
					<h3 class="post-title">আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/" style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/rape-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/" rel="next">
					<h3 class="post-title">কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>সম্পর্কিত প্রবন্ধ</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="নড়াইল পৌর মেয়রের নানা দুর্নীতি ও অনিয়মের অভিযোগে বিক্ষোভ সমাবেশ" href="https://sangbadkonika.com/local-news/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%b0/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/Narail-05-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a7%81%e0%a6%b0/">নড়াইল পৌর মেয়রের নানা দুর্নীতি ও অনিয়মের অভিযোগে বিক্ষোভ সমাবেশ</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 day আগে</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="নড়াইল পৌর মেয়রের ওপর সন্ত্রাসী হামলা : আসামিদের গ্রেফতার দাবিতে মানববন্ধন" href="https://sangbadkonika.com/local-news/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/Narail-02-1-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%a8%e0%a7%9c%e0%a6%be%e0%a6%87%e0%a6%b2-%e0%a6%aa%e0%a7%8c%e0%a6%b0-%e0%a6%ae%e0%a7%87%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%93%e0%a6%aa%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4/">নড়াইল পৌর মেয়রের ওপর সন্ত্রাসী হামলা : আসামিদের গ্রেফতার দাবিতে মানববন্ধন</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 days আগে</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="সিংড়ায় ইউএনওর গাড়ীর নিচে চাপা পড়ে নিহত হলেন সাংবাদিক" href="https://sangbadkonika.com/local-news/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/received_1033000274260212-390x220.jpeg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%87%e0%a6%89%e0%a6%8f%e0%a6%a8%e0%a6%93%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9a%e0%a7%87/">সিংড়ায় ইউএনওর গাড়ীর নিচে চাপা পড়ে নিহত হলেন সাংবাদিক</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 days আগে</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="ঘূর্নিঝড় অশনি’র প্রভাবে উপকূলে ভারী বর্ষন" href="https://sangbadkonika.com/local-news/%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%85%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/kalapara-pic3-Weather-09.05.2022-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/local-news/%e0%a6%98%e0%a7%82%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%bf%e0%a6%9d%e0%a7%9c-%e0%a6%85%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87/">ঘূর্নিঝড় অশনি’র প্রভাবে উপকূলে ভারী বর্ষন</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 days আগে</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/local-news/%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%B6%E0%A6%82%E0%A6%95%E0%A7%88%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A7%80%E0%A6%B2%E0%A6%97%E0%A6%BE%E0%A6%87-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sangbadkonika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><center>
<script async src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">সম্প্রতি<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':''}" data-style="{'style':'timeline','exclude_current':26228}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/">
							<span class="date meta-item tie-icon">2 mins আগে</span>							<h3>কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/">
							<span class="date meta-item tie-icon">5 mins আগে</span>							<h3>রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">
							<span class="date meta-item tie-icon">19 mins আগে</span>							<h3>আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/">
							<span class="date meta-item tie-icon">11 hours আগে</span>							<h3>ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f/">
							<span class="date meta-item tie-icon">12 hours আগে</span>							<h3>আইসিটি খাতের আয় হাজার কোটি ডলারে যাবে চার বছরে</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">জনপ্রিয় পোস্ট<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="{'style':'timeline','exclude_current':26228}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/health/%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%bf%e0%a6%b8-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93/">
							<span class="date meta-item tie-icon">04/11/2019</span>							<h3>বাচ্চাদের জন্ডিস: লক্ষণ ও চিকিৎসা</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/health/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%98%e0%a6%be%e0%a6%ae-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a4%e0%a7%87/">
							<span class="date meta-item tie-icon">04/11/2019</span>							<h3>অতিরিক্ত ঘাম থেকে বাঁচতে হলে</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/more/story/%e0%a6%a1%e0%a7%87%e0%a6%9c%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2/">
							<span class="date meta-item tie-icon">1 week আগে</span>							<h3>ডেজা ভ্যু র মাধ্যমে কান চলচ্চিত্র উৎসবে ইতিহাস গড়লো নাটোরের তিন কৃতি সন্তান</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af/">
							<span class="date meta-item tie-icon">12 hours আগে</span>							<h3>ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a7%a7-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0/">
							<span class="date meta-item tie-icon">2 weeks আগে</span>							<h3>ডিমলায় নীলফামারী-১ আসনের সাংসদ বীর মুক্তিযোদ্ধা আলহাজ আফতাব উদ্দিন সরকারের অনুদান বিতরণ</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div>
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">জনপ্রিয়</a></li><li><a href="#widget_tabs-1-recent">সাম্প্রতিক</a></li><li><a href="#widget_tabs-1-comments">মন্তব্য</a></li>								</ul>

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বাচ্চাদের জন্ডিস: লক্ষণ ও চিকিৎসা" href="https://sangbadkonika.com/health/%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%bf%e0%a6%b8-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2019/11/Sangbad-Konika-6.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/health/%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%a1%e0%a6%bf%e0%a6%b8-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%93/">বাচ্চাদের জন্ডিস: লক্ষণ ও চিকিৎসা</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">04/11/2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="অতিরিক্ত ঘাম থেকে বাঁচতে হলে" href="https://sangbadkonika.com/health/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%98%e0%a6%be%e0%a6%ae-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a4%e0%a7%87/" class="post-thumb"><img width="220" height="121" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2019/11/Sangbad-Konika-7.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/health/%e0%a6%85%e0%a6%a4%e0%a6%bf%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%98%e0%a6%be%e0%a6%ae-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%81%e0%a6%9a%e0%a6%a4%e0%a7%87/">অতিরিক্ত ঘাম থেকে বাঁচতে হলে</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">04/11/2019</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডেজা ভ্যু র মাধ্যমে কান চলচ্চিত্র উৎসবে ইতিহাস গড়লো নাটোরের তিন কৃতি সন্তান" href="https://sangbadkonika.com/more/story/%e0%a6%a1%e0%a7%87%e0%a6%9c%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/NATORE-PIC-1-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/more/story/%e0%a6%a1%e0%a7%87%e0%a6%9c%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%ae%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%a8-%e0%a6%9a%e0%a6%b2/">ডেজা ভ্যু র মাধ্যমে কান চলচ্চিত্র উৎসবে ইতিহাস গড়লো নাটোরের তিন কৃতি সন্তান</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 week আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার" href="https://sangbadkonika.com/local-news/%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/FB_IMG_1652300516501-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%ad%e0%a7%8b%e0%a6%97%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af/">ভোগডাঙ্গা ইউপি চেয়ারম্যানের বিরুদ্ধে রাজনৈতিক প্রতিহিংসামূলক অপপ্রচার</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ডিমলায় নীলফামারী-১ আসনের সাংসদ বীর মুক্তিযোদ্ধা আলহাজ আফতাব উদ্দিন সরকারের অনুদান বিতরণ" href="https://sangbadkonika.com/local-news/%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a7%a7-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/04/499-220x150.jpeg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%a1%e0%a6%bf%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%ab%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a7%a7-%e0%a6%86%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0/">ডিমলায় নীলফামারী-১ আসনের সাংসদ বীর মুক্তিযোদ্ধা আলহাজ আফতাব উদ্দিন সরকারের অনুদান বিতরণ</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 weeks আগে</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ" href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/01/rape-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7/">কুড়িগ্রামের ভিতরবন্দে ষষ্ঠ শ্রেণির ছাত্রীকে শ্লীলতাহানীর অভিযোগ</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 mins আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি" href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_153620-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%b0%e0%a6%be%e0%a6%a3%e0%a7%80%e0%a6%b6%e0%a6%82%e0%a6%95%e0%a7%88%e0%a6%b2%e0%a7%87-%e0%a6%a8%e0%a7%80%e0%a6%b2%e0%a6%97%e0%a6%be%e0%a6%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0/">রাণীশংকৈলে নীলগাই উদ্ধার অতপর: বিজিবি&#8217;র সামনে জবাই  করলেন এলাকাবাসি</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 mins আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত" href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/TMSS-NEWS-PIC-Nurses-Day-12.05.22-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a7%87%e0%a6%b8-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8/">আন্তর্জাতিক নার্সেস দিবসে টিএমএসএস নার্সিং কলেজে আলোচনা অনুষ্ঠিত</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 mins আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল" href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/IMG_20220512_014433-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/%e0%a6%a0%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%93-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf-%e0%a6%b6%e0%a6%bf/">ঠাকুরগাঁও জেলা প্রা: বি: শিক্ষক সমিতির সভাপতি কমল ও  সম্পাদক রফিকুল</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="আইসিটি খাতের আয় হাজার কোটি ডলারে যাবে চার বছরে" href="https://sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/05/pic-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/national/%e0%a6%86%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%9f%e0%a6%bf-%e0%a6%96%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f/">আইসিটি খাতের আয় হাজার কোটি ডলারে যাবে চার বছরে</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 hours আগে</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://sangbadkonika.com/national/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a3%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0/#comment-265">
							<img alt='Photo of নিউজ ডেস্ক' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/fb40a646e3944e48f15a5502735f6c0b?s=70&#038;d=mm&#038;r=g' data-2x='https://secure.gravatar.com/avatar/fb40a646e3944e48f15a5502735f6c0b?s=140&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://sangbadkonika.com/national/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a3%e0%a6%bf%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7-%e0%a6%a6%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%b0/#comment-265">
						নিউজ ডেস্ক					</a>
					<p>লটারিতে প্রথম শ্রেণীর ভর্তির বয়স ৭ হলেও ষষ্ঠ শ্রেণীতে সকলের...</p>
				</div>

			</li>
															</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>var tieAutoLoadPosts = [{"share_title":"","share_link":"","share_full_link":"","share_image":"","id":53414,"url":"https:\/\/sangbadkonika.com\/local-news\/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7\/","edit_url":"https:\/\/sangbadkonika.com\/wp-admin\/post.php?post=53414&amp;action=edit","title":"\u0995\u09c1\u09a1\u09bc\u09bf\u0997\u09cd\u09b0\u09be\u09ae\u09c7\u09b0 \u09ad\u09bf\u09a4\u09b0\u09ac\u09a8\u09cd\u09a6\u09c7 \u09b7\u09b7\u09cd\u09a0 \u09b6\u09cd\u09b0\u09c7\u09a3\u09bf\u09b0 \u099b\u09be\u09a4\u09cd\u09b0\u09c0\u0995\u09c7 \u09b6\u09cd\u09b2\u09c0\u09b2\u09a4\u09be\u09b9\u09be\u09a8\u09c0\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997","src":"https:\/\/sangbadkonika.com\/local-news\/%e0%a6%95%e0%a7%81%e0%a6%a1%e0%a6%bc%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%87-%e0%a6%b7\/?tie-ajax-post=1"}];</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">সম্পাদক ও প্রকাশক: মো: আনিসুর রহমান। 'নাসিম-আলয়', কলেজ বটতলা, ফুলবাড়ী, বগুড়া ৫৮০০। ঢাকা ব্যুরো: ১৪১/১/এ লেক সার্কাস, কলাবাগান, ঢাকা। ফোন: ০১৭১২-১৬১৬৪৯, বিজ্ঞাপন ও  বার্তা বিভাগ:  ০১৭২০-৪১৩৭২৭, ০৫১-৬৪৭৬৬, ০৯৬৩৮-০১৮০০০ । Mail: <a href="/cdn-cgi/l/email-protection#7d14131b123d0e1c131a1f1c1916121314161c531e1210"><span class="__cf_email__" data-cfemail="e48d8a828ba497858a838685808f8b8a8d8f85ca878b89">[email&#160;protected]</span></a>। www.sangbadkonika.com ।

<center><a href="//www.dmca.com/Protection/Status.aspx?ID=fd7de443-aeee-4e7c-9285-2be5295d978a" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/DMCA_logo-grn-btn150w.png?ID=fd7de443-aeee-4e7c-9285-2be5295d978a"  alt="DMCA.com Protection Status" /></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></center>
</div><div class="copyright-text copyright-text-second">&copy; স্বত্ব দৈনিক সংবাদ কণিকা | ১৯৯২-২০২১ | Developed By <a href="https://ahost.dev/"target="_blank">AHost.Dev</a></div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-20509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20509"><a href="https://epaper.sangbadkonika.com">ই-পেপার</a></li>
<li id="menu-item-32300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32300"><a href="https://sangbadkonika.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be/">বিজ্ঞাপন</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://sangbadkonika.com/terms/">Terms Of Use</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-34"><a href="https://sangbadkonika.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://sangbadkonika.com/sitemap_index.xml">SiteMap</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://sangbadkonika.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-main-menus-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sangbadkonika.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-231"><a href="https://sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28502"><a href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sangbadkonika.com/category/sports/">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="stream-item-widget-1" class="container-wrapper widget stream-item-widget"><div class="stream-item-widget-content"><center>
<script async src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
     crossorigin="anonymous"></script>
</center></div><div class="clearfix"></div></div><!-- .widget /--><div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ফলো উস<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/DailySangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/@SangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">১৩</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script>
		<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="position:fixed;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<span class="gsatelites"></span><span class="gglobe"></span><style>
.gglobe {background-image:url(//sangbadkonika.com/wp-content/plugins/gtranslate/gtglobe.svg);opacity:0.8;border-radius:50%;height:40px;width:40px;cursor:pointer;display:block;-moz-transition: all 0.3s;-webkit-transition: all 0.3s;transition: all 0.3s;}
.gglobe:hover {opacity:1;-moz-transform: scale(1.2);-webkit-transform: scale(1.2);transform: scale(1.2);}
.gsatelite {background-color:#777777;opacity:0.95;border-radius:50%;height:24px;width:24px;cursor:pointer;position:absolute;z-index:100000;display:none;-moz-transition: all 0.3s;-webkit-transition: all 0.3s;transition: all 0.3s;}
.gsatelite:hover {opacity:1;-moz-transform: scale(1.3);-webkit-transform: scale(1.3);transform: scale(1.3);}
</style>

<script>
function renderGSatelites($, e) { $('.gsatelite').remove();
var centerPosition = $('.gglobe').position();
centerPosition.left += Math.floor($('.gglobe').width() / 2) - 10;
centerPosition.top += Math.floor($('.gglobe').height() / 2) - 10;
var language_codes2 = ["ar","bn","zh-CN","nl","en","fr","de","it","ja","pt","ru","es"];
var languages = ["Arabic","Bengali","Chinese (Simplified)","Dutch","English","French","German","Italian","Japanese","Portuguese","Russian","Spanish"];
var us_flag = true;
var ca_flag = false;
var br_flag = false;
var mx_flag = false;
var qc_flag = false;
var count = language_codes2.length, r0 = 55, r = r0, d = 34, cntpc = 12, nc = 0, m = 1.75;
cntpc = 2 * Math.PI * r0 / 34;
for (var i = 0, j = 0; i < count; i++, j++) {
var x, y, angle;
do {if (j + 1 > Math.round(2 * r0 * Math.PI / d) * (nc + 1) * (nc + 2) / 2) {nc++;r = r + r0;cntpc = Math.floor(2 * Math.PI * r / d);}angle = j * 2 * Math.PI / cntpc + Math.PI / 4;x = centerPosition.left + Math.cos(angle) * r;y = centerPosition.top + Math.sin(angle) * r;
var positionGSatelites = ($('.gsatelites').parent().css('position') == 'fixed' ? $('.gsatelites').parent().position() : $('.gsatelites').offset()),vpHeight = $(window).height(),vpWidth = $(window).width(),tpViz = positionGSatelites.top + y >= 0 && positionGSatelites.top + y < vpHeight,btViz = positionGSatelites.top + y + 24 > 0 && positionGSatelites.top + y + 24 <= vpHeight,ltViz = positionGSatelites.left + x >= 0 && positionGSatelites.left + x < vpWidth,rtViz = positionGSatelites.left + x + 24 > 0 && positionGSatelites.left + x + 24 <= vpWidth,vVisible = tpViz && btViz,hVisible = ltViz && rtViz;if (vVisible && hVisible) {break;} else {j++;}} while (j - i < 10 * count);
$('.gsatelites').append('<span class="gsatelite gs' + (i + 1) + ' glang_' + language_codes2[i] + '" onclick="doGTranslate(\'bn|'+language_codes2[i]+'\')" title="' + languages[i] + '" style="background-image:url(//sangbadkonika.com/wp-content/plugins/gtranslate/24/' + (function(l){if(l == 'en' && us_flag)return 'en-us';if(l == 'pt' && br_flag)return 'pt-br';if(l == 'es' && mx_flag)return 'es-mx';return l;})(language_codes2[i]) + '.png);left:' + x + 'px;top:' + y + 'px;"></span>');
$('.gs' + (i + 1)).delay((i + 1) * 10).fadeIn('fast');
}}
function hideGSatelites($) { $('.gsatelite').each(function(i) { $(this).delay(($('.gsatelite').length - i - 1) * 10).fadeOut('fast');});}
(function($) { $('body').click(function() {hideGSatelites($);});$('.gglobe').click(function(e) {e.stopPropagation();renderGSatelites($, e);});})(jQuery);
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3234212072193820"
     crossorigin="anonymous"></script><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="টাইপ করুন এবং এন্টার চাপুন" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="অনুসন্ধান" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://sangbadkonika.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/sangbadkonika.com","url":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"f87eb7453c","listNonce":"79395eb99f","activatedNonce":"c2f2605fc9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1648753164' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js' id='sbb-scripts-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.9' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@SangbadKonika","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0995\u09bf\u099b\u09c1\u0987 \u09aa\u09be\u0993\u09af\u09bc\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'sangbadkonikacom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.10' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'103479106',post:'53410',tz:'6',srv:'sangbadkonika.com'} ]);
	_stq.push([ 'clickTrackerInit', '103479106', '53410' ]);
</script>
		<script type="text/javascript" src="https://sangbadkonika.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
				<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UptcfxNj" value="1LiBuevjmhf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Lkl-rRnC" value="onslcMEZYr8F*" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="oksTUnRWL" value="ie@QkISWHaC" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UptcfxNj" value="1LiBuevjmhf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Lkl-rRnC" value="onslcMEZYr8F*" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="oksTUnRWL" value="ie@QkISWHaC" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("UptcfxNj", "1LiBuevjmhf");
data.data.append("Lkl-rRnC", "onslcMEZYr8F*");
data.data.append("oksTUnRWL", "ie@QkISWHaC");
                    }
                    else {
                        data.data = data.data + '&UptcfxNj=1LiBuevjmhf&Lkl-rRnC=onslcMEZYr8F*&oksTUnRWL=ie@QkISWHaC';
                    }
                }
            });

        });
    </script>
	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70a4e21c695a56b6","version":"2021.12.0","r":1,"token":"87816fc730d14fe3ba0492bb3bd759ec","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-12 23:27:28 -->