<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<script type="text/javascript">try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script>
		
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg'>
<link rel='preload' as='image' href='https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg'>
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://sangbadkonika.com/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল | সংবাদ কণিকা</title>
	<link rel="canonical" href="https://sangbadkonika.com/politics/খালেদা-জিয়ার-মুক্তির-দাব-3/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল | সংবাদ কণিকা" />
	<meta property="og:description" content="বিএনপি চেয়ারপারসন বেগম খালেদা জিয়ার নিঃশর্ত মুক্তি দাবি এবং ভোজ্যতেলসহ নিত্যপ্রয়োজনীয় দ্রব্যের মূল্য বৃদ্ধির প্রতিবাদে মশাল মিছিল করেছে ঢাকা মহানগর উত্তর ছাত্রদল। আজ রোববার (১৩ ফেব্রুয়ারি) সন্ধ্যায় উত্তর ছাত্রদলের আওতাধীন ঢাকা পলিটেকনিক ইনস্টিটিউট, শেরেবাংলা থানা ও তেজগাঁও থানা ছাত্রদলের যৌথ উদ্যোগে এই মশাল মিছিল হয়। মিছিলটি কাওরানবাজার থেকে শুরু হয়ে বিএফডিসি পর্যন্ত গিয়ে শেষ করে। &hellip;" />
	<meta property="og:url" content="https://sangbadkonika.com/politics/খালেদা-জিয়ার-মুক্তির-দাব-3/" />
	<meta property="og:site_name" content="সংবাদ কণিকা" />
	<meta property="article:publisher" content="https://www.facebook.com/dailysangbadkonika" />
	<meta property="article:published_time" content="2022-02-14T05:35:59+00:00" />
	<meta property="og:image" content="https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="423" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SangbadKonika" />
	<meta name="twitter:site" content="@SangbadKonika" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="নিউজ ডেস্ক" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Feed" href="https://sangbadkonika.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; Comments Feed" href="https://sangbadkonika.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="সংবাদ কণিকা &raquo; খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল Comments Feed" href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sangbadkonika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://sangbadkonika.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=5.9' type='text/css' media='all' />
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sangbadkonika.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sangbadkonika.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://sangbadkonika.com/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sangbadkonika.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/print.css?ver=5.4.9' type='text/css' media='print' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://sangbadkonika.com/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=5.4.9' type='text/css' media='all' />
<style id='taqyeem-styles-inline-css' type='text/css'>
#main-nav .main-menu > ul > li > a{font-family: Verdana,Geneva,sans-serif;}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.breaking .breaking-title{font-weight: 700;}.ticker-wrapper .ticker-content{font-weight: 700;}@media (min-width: 768px){#tie-wrapper .boxed-slider-three-slides-wrapper .slide .thumb-title,#tie-wrapper .grid-3-slides .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-first-big .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-big-centerd .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-4-big-first-half-second .slide .grid-item:nth-child(n+2) .thumb-title,#tie-wrapper .grid-5-in-rows .grid-item:nth-child(n) .thumb-overlay .thumb-title,#tie-wrapper .main-slider.grid-4-slides .thumb-overlay .thumb-title,#tie-wrapper .grid-6-slides .thumb-overlay .thumb-title,#tie-wrapper .boxed-four-taller-slider .slide .thumb-title{font-weight: 400;}}#tie-body{background-image: url(https://sangbadkonika.com/wp-content/themes/jannah/assets/images/patterns/body-bg41.png);}#site-info{background-color: rgba(17,17,17,0.65);background-image: url(https://www.sangbadkonika.com/wp-content/uploads/2021/07/bijoy-d.jpg);background-repeat: no-repeat;background-size: cover; background-attachment: fixed;background-position: center center;}.tie-cat-366,.tie-cat-item-366 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-366:after{border-top-color:#e67e22 !important;}.tie-cat-366:hover{background-color:#c86004 !important;}.tie-cat-366:hover:after{border-top-color:#c86004 !important;}.tie-cat-375,.tie-cat-item-375 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-375:after{border-top-color:#2ecc71 !important;}.tie-cat-375:hover{background-color:#10ae53 !important;}.tie-cat-375:hover:after{border-top-color:#10ae53 !important;}.tie-cat-378,.tie-cat-item-378 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-378:after{border-top-color:#9b59b6 !important;}.tie-cat-378:hover{background-color:#7d3b98 !important;}.tie-cat-378:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-380,.tie-cat-item-380 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-380:after{border-top-color:#34495e !important;}.tie-cat-380:hover{background-color:#162b40 !important;}.tie-cat-380:hover:after{border-top-color:#162b40 !important;}.tie-cat-382,.tie-cat-item-382 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-382:after{border-top-color:#795548 !important;}.tie-cat-382:hover{background-color:#5b372a !important;}.tie-cat-382:hover:after{border-top-color:#5b372a !important;}.tie-cat-384,.tie-cat-item-384 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-384:after{border-top-color:#4CAF50 !important;}.tie-cat-384:hover{background-color:#2e9132 !important;}.tie-cat-384:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#5933a2,#2f88d6 );background: -moz-linear-gradient(135deg,#5933a2,#2f88d6 );background: -o-linear-gradient(135deg,#5933a2,#2f88d6 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}@media (max-width: 991px){#theme-header.has-normal-width-logo #logo img {width:500px !important;max-width:100% !important;height: auto !important;max-height: 200px !important;}}.tie-slick-slider:not(.slick-initialized) .lazy-bg,.lazy-img[data-src],[data-lazy-bg] .post-thumb,[data-lazy-bg].post-thumb{background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/ff.jpg);}.dark-skin .tie-slick-slider:not(.slick-initialized) .lazy-bg,.dark-skin .lazy-img[data-src],.dark-skin [data-lazy-bg] .post-thumb,.dark-skin [data-lazy-bg].post-thumb{background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/ff.jpg);}
</style>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://sangbadkonika.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.6' type='text/css' media='all' />
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"20e1f02947","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.1' id='cookie-notice-front-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-208127445-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["sangbadkonika.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-208127445-1", {"anonymize_ip":true});
gtag("config", "G-L6XGSCLPPR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://sangbadkonika.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sangbadkonika.com/wp-json/wp/v2/posts/51776" /><meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://sangbadkonika.com/?p=51776' />
<link rel="alternate" type="application/json+oembed" href="https://sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsangbadkonika.com%2Fpolitics%2F%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sangbadkonika.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsangbadkonika.com%2Fpolitics%2F%25e0%25a6%2596%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%2587%25e0%25a6%25a6%25e0%25a6%25be-%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac-3%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://sangbadkonika.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="100758945066137" />
							<meta property="ia:markup_url" content="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.50.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
crossorigin="anonymous"></script>
<script data-ad-client="pub-7390286199638575" async src="https://pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<meta name='dmca-site-verification' content='c2dLS2VuU3FhZGNBUmJJSDVmdWJkSzVwNUpjc2YzYjRvNzN6cXlCVXdXOD01' />
<meta property="fb:pages" content="100758945066137" />
<meta name="yandex-verification" content="dc67902410685f5d" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MQCF75CH76"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MQCF75CH76');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZSBQ43');</script>
<!-- End Google Tag Manager --><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://sangbadkonika.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-7390286199638575" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
     crossorigin="anonymous"></script>
<meta name='dmca-site-verification' content='c2dLS2VuU3FhZGNBUmJJSDVmdWJkSzVwNUpjc2YzYjRvNzN6cXlCVXdXOD01' />
<meta property="fb:pages" content="100758945066137" />
<meta name="yandex-verification" content="dc67902410685f5d" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-MQCF75CH76"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-MQCF75CH76');
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZSBQ43');</script>
<!-- End Google Tag Manager -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3RTX3ZECF6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-3RTX3ZECF6');
</script>

<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://sangbadkonika.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3c58577f-2064-4e35-b132-a38341453aea';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://sangbadkonika.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "www.sangbadkonika.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'পুনরায় সাবস্ক্রাইব করতে ক্লিক করুন';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'আপনি ইতিমধ্যে সাবস্ক্রাইব করেছেন';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9128142870292647" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://sangbadkonika.com/wp-content/uploads/2021/11/cropped-s-150x150-1-270x270.png" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-51776 single-format-standard tie-no-js wrapper-has-shadow block-head-4 block-head-5 magazine1 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_banner_comments hide_share_post_top hide_post_authorbio cookies-not-set is-ajax-parent-post">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5ZSBQ43"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav" data-skin="search-in-top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						সোমবার, ফেব্রুয়ারি ১৪ ২০২২					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">সর্বশেষ সংবাদ</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true" data-speed="4000">

		
							<li class="news-item">
								<a href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/">খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/">আজ পহেলা ফাল্গুন</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87/">বগুড়ায় ১০ মেট্রিকটনের বেশি মিষ্টি বিক্রি</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa/">দলের প্রস্তাব নেওয়ার বিপক্ষে আমি : সাখাওয়াত হোসেন</a>
							</li>

							
							<li class="news-item">
								<a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%8f%e0%a7%8d-3/">টিএমএসএস পাবলিক স্কুল  এ্যান্ড কলেজ, বগুড়ার এইচএসসি পরীক্ষায় সাফল্য</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" class="tie-search-trigger">
				<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
				<span class="screen-reader-text">অনুসন্ধান</span>
			</a>
		</li>
			<li class="skin-icon menu-item custom-menu-link">
		<a href="#" class="change-skin" title="Switch skin">
			<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
			<span class="screen-reader-text">Switch skin</span>
		</a>
	</li>
		<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/politics/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE-%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC-3/?random-post=1" class="random-post" title="এলোমেলো প্রবন্ধ" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">এলোমেলো প্রবন্ধ</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">তালিকা</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="সংবাদ কণিকা | বাংলা নিউজ পেপার" href="https://sangbadkonika.com/">
				
				<picture id="tie-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="299" height="49" style="max-height:49px !important; width: auto;" />
				</picture>
			
					<picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" width="299" height="49" style="max-height:49px !important; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">অনুসন্ধান</span>
				</a>
			</li> <li class="mobile-component_skin custom-menu-link">
				<a href="#" class="change-skin" title="Switch skin">
					<span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Switch skin</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script data-ad-client="ca-pub-7390286199638575" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="সংবাদ কণিকা | বাংলা নিউজ পেপার" href="https://sangbadkonika.com/">
				
				<picture id="tie-sticky-logo-default" class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" style="max-height:49px; width: auto;" />
				</picture>
			
					<picture id="tie-sticky-logo-inverted" class="tie-logo-inverted tie-logo-picture">
						<source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg">
						<img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="https://www.sangbadkonika.com/wp-content/uploads/2021/02/ff.jpg" alt="সংবাদ কণিকা | বাংলা নিউজ পেপার" style="max-height:49px; width: auto;" />
					</picture>
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menus" class="menu" role="menubar"><li id="menu-item-49876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sangbadkonika.com/category/national/">জাতীয়</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-28499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li id="menu-item-28498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li id="menu-item-28504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li id="menu-item-28503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li id="menu-item-28500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li id="menu-item-28497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li id="menu-item-28502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28502"><a href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li id="menu-item-28501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242 tie-current-menu"><a href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sangbadkonika.com/category/sports/">খেলা</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li id="menu-item-23675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li id="menu-item-24626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li id="menu-item-28505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

		<script type="text/javascript">
			try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}
		</script>
		<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard tie-autoloaded-post" data-post-url="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" data-post-title="খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল" data-post-edit="https://sangbadkonika.com/wp-admin/post.php?post=51776&amp;action=edit" data-share-title="%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" data-share-link="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" data-share-image="https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></span>
		<h1 class="post-title entry-title">খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 mins আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
				
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;title=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;description=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%20https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce879fff8a9ffb8c9f838c9fff8a9ffb8c9ff8ff9fff8a9ffb8c9ff8889fff8a9ffb8d9f828d9fff8a9ffb8c9ffb8c9fff8a9ffb8c9ff8ff9f888a9fff8a9ffb8c9f83f99fff8a9ffb8c9ff8fc9fff8a9ffb8d9f83fc9fff8a9ffb8c9ff8ff9fff8a9ffb8c9ff88a9f888a9fff8a9ffb8c9ffbff9fff8a9ffb8d9f828b9fff8a9ffb8c9f838f9fff8a9ffb8d9f82fe9fff8a9ffb8c9ffb8e9fff8a9ffb8c9ff8fc9fff8a9ffb8c9ff88a9f888a9fff8a9ffb8c9ffb8c9fff8a9ffb8c9ff8ff9fff8a9ffb8c9ffbf99fff8a9ffb8c9ff8fc9fff8a9ffb8c9ffb8e9fff8a9ffb8d9f828d9f888a9fff8a9ffb8c9f82839fff8a9ffb8c9ffb8e9fff8a9ffb8d9f82fe9fff8a9ffb8c9ffb8e9fff8a9ffb8c9ff88a9f888a9fff8a9ffb8c9f83899f888a9fff8a9ffb8c9ffbfb9fff8a9ffb8c9ff88c9fff8a9ffb8d9f82fe9fff8a9ffb8c9f83fb9fff8a9ffb8c9ff8fc9fff8a9ffb8c9ffbff9f888a9fff8a9ffb8c9f83f89fff8a9ffb8c9ff8ff9fff8a9ffb8c9ffb8e9fff8a9ffb8d9f82fe9fff8a9ffb8c9ff88a9fff8a9ffb8c9ffb8c9fff8a9ffb8c9ff8889fff8a9ffb8d9f828d9fff8a9ffb8c9ff88a9f888a9fff8a9ffb8c9ffbff9fff8a9ffb8c9ff88c9fff8a9ffb8c9ff8ff9fff8a9ffb8c9ff8889f888a9fff8a9ffb8c9ffbff9fff8a9ffb8c9ff8fc9fff8a9ffb8c9f83f89fff8a9ffb8c9ff8fc9fff8a9ffb8c9ff8889c998a898281d8d5dec387d2cececac9809595c9dbd4ddd8dbded1d5d4d3d1db94d9d5d795cad5d6d3ced3d9c9959fdf8a9fdb8c9f838c9fdf8a9fdb8c9fd8df9fdf8a9fdb8c9fd8889fdf8a9fdb8d9f828d9fdf8a9fdb8c9fdb8c9fdf8a9fdb8c9fd8df979fdf8a9fdb8c9f83d99fdf8a9fdb8c9fd8dc9fdf8a9fdb8d9f83dc9fdf8a9fdb8c9fd8df9fdf8a9fdb8c9fd88a979fdf8a9fdb8c9fdbdf9fdf8a9fdb8d9f828b9fdf8a9fdb8c9f838f9fdf8a9fdb8d9f82de9fdf8a9fdb8c9fdb8e9fdf8a9fdb8c9fd8dc9fdf8a9fdb8c9fd88a979fdf8a9fdb8c9fdb8c9fdf8a9fdb8c9fd8df9fdf8a9fdb8c9fdbd9978995" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="750" height="423" src="https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" class="attachment-full size-full wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>বিএনপি চেয়ারপারসন বেগম খালেদা জিয়ার নিঃশর্ত মুক্তি দাবি এবং ভোজ্যতেলসহ নিত্যপ্রয়োজনীয় দ্রব্যের মূল্য বৃদ্ধির প্রতিবাদে মশাল মিছিল করেছে ঢাকা মহানগর উত্তর ছাত্রদল।</p>
<p>আজ রোববার (১৩ ফেব্রুয়ারি) সন্ধ্যায় উত্তর ছাত্রদলের আওতাধীন ঢাকা পলিটেকনিক ইনস্টিটিউট, শেরেবাংলা থানা ও তেজগাঁও থানা ছাত্রদলের যৌথ উদ্যোগে এই মশাল মিছিল হয়। মিছিলটি কাওরানবাজার থেকে শুরু হয়ে বিএফডিসি পর্যন্ত গিয়ে শেষ করে।</p>
<p>মিছিলে উপস্থিত ছিলেন- মহানগর উত্তর ছাত্রদলের আহবায়ক জসিম সিকদার রানা, যুগ্ম-আহবায়ক বাছিরুল ইসলাম খান রানা, সাজেদ আহমেদ, এমএ জাহিদ হাসান রাসেল; সদস্য মনির; পলিটেকনিক ছাত্রদল নেতা আতিকুর রহমান, সাব্বির, শাকিল; শেরেবাংলা থানা ছাত্রদলের হিরা, রাব্বি, মোকলেসুর; তেজগাঁও থানা ছাত্রদলের জহির, রাজন প্রমুখ।</p>
<p>বিএনপি চেয়ারপারসন বেগম খালেদা জিয়ার নিঃশর্ত মুক্তি দাবি এবং দ্রব্যমূল্যের ঊর্ধ্বগতির প্রতিবাদে মশাল মিছিল করেছে ঢাকা মহানগর পশ্চিম ছাত্রদল।</p>
<p>আজ রোববার (১৩ ফেব্রুয়ারি) সন্ধ্যায় মিছিলটি মিরপুর-৬ নম্বর পপুলার ডায়াগনস্টিক সেন্টারের সামনে থেকে শুরু হয়ে ১১ নম্বর বাসস্ট্যান্ডে গিয়ে শেষ হয়।</p>
<p>মিছিলে উপস্থিত ছিলেন- ছাত্রদল ঢাকা মহানগর পশ্চিমের সদস্য সচিব মো. আশরাফুল হোসেন মামুন, যুগ্ম-আহবায়ক দেওয়ান সাইদুল ইসলাম পলাশ, আফাজ উদ্দিন টিপু, সৈয়দ আহমেদ প্রিন্স, তাইফুর রহমান ফুয়াদ; সদস্য কামরুল ইসলাম বাদশাহ, শহীদুল ইসলাম; পল্লবী থানা ছাত্রদলের জাকারিয়া খান সিজার, নাসিম, নিরব, জুবায়ের, শরীফ, সাইফুল; রুপনগর থানা ছাত্রদলের মেহেদী হাসান, তানভীর হাসান মন্টি প্রমুখ।</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">6 mins আগে</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> ১ মিনিটে পড়ুন</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only share-rounded">
				
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;title=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;description=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%20https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6ceaedbceaaddced2ddceaedbceaaddcea9aeceaedbceaaddcea9d9ceaedbceaadcced3dcceaedbceaaddceaaddceaedbceaaddcea9aeced9dbceaedbceaaddced2a8ceaedbceaaddcea9adceaedbceaadcced2adceaedbceaaddcea9aeceaedbceaaddcea9dbced9dbceaedbceaaddceaaaeceaedbceaadcced3daceaedbceaaddced2deceaedbceaadcced3afceaedbceaaddceaadfceaedbceaaddcea9adceaedbceaaddcea9dbced9dbceaedbceaaddceaaddceaedbceaaddcea9aeceaedbceaaddceaaa8ceaedbceaaddcea9adceaedbceaaddceaadfceaedbceaadcced3dcced9dbceaedbceaaddced3d2ceaedbceaaddceaadfceaedbceaadcced3afceaedbceaaddceaadfceaedbceaaddcea9dbced9dbceaedbceaaddced2d8ced9dbceaedbceaaddceaaaaceaedbceaaddcea9ddceaedbceaadcced3afceaedbceaaddced2aaceaedbceaaddcea9adceaedbceaaddceaaaeced9dbceaedbceaaddced2a9ceaedbceaaddcea9aeceaedbceaaddceaadfceaedbceaadcced3afceaedbceaaddcea9dbceaedbceaaddceaaddceaedbceaaddcea9d9ceaedbceaadcced3dcceaedbceaaddcea9dbced9dbceaedbceaaddceaaaeceaedbceaaddcea9ddceaedbceaaddcea9aeceaedbceaaddcea9d9ced9dbceaedbceaaddceaaaeceaedbceaaddcea9adceaedbceaaddced2a9ceaedbceaaddcea9adceaedbceaaddcea9d9cdc8dbd8d3d089848f92d6839f9f9b98d1c4c4988a858c898a8f80848582808ac5888486c49b8487829f828898c4ce8edbce8addced2ddce8edbce8addce898ece8edbce8addce89d9ce8edbce8adcced3dcce8edbce8addce8addce8edbce8addce898ec6ce8edbce8addced288ce8edbce8addce898dce8edbce8adcced28dce8edbce8addce898ece8edbce8addce89dbc6ce8edbce8addce8a8ece8edbce8adcced3dace8edbce8addced2dece8edbce8adcced38fce8edbce8addce8adfce8edbce8addce898dce8edbce8addce89dbc6ce8edbce8addce8addce8edbce8addce898ece8edbce8addce8a88c6d8c4" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				আরো দেখুন <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only share-rounded">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> শেয়ার </span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;title=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;description=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;title=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%20https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="/cdn-cgi/l/email-protection#66591513040c0305125b432356432750435f50432356432750432423432356432750432454432356432751435e51432356432750432750432356432750432423435456432356432750435f25432356432750432420432356432751435f20432356432750432423432356432750432456435456432356432750432723432356432751435e57432356432750435f53432356432751435e22432356432750432752432356432750432420432356432750432456435456432356432750432750432356432750432423432356432750432725432356432750432420432356432750432752432356432751435e51435456432356432750435e5f432356432750432752432356432751435e22432356432750432752432356432750432456435456432356432750435f55435456432356432750432727432356432750432450432356432751435e22432356432750435f27432356432750432420432356432750432723435456432356432750435f24432356432750432423432356432750432752432356432751435e22432356432750432456432356432750432750432356432750432454432356432751435e51432356432750432456435456432356432750432723432356432750432450432356432750432423432356432750432454435456432356432750432723432356432750432420432356432750435f24432356432750432420432356432750432454404556555e5d0409021f5b0e121216155c4949150708010407020d09080f0d074805090b4916090a0f120f051549430356430750435f50430356430750430403430356430750430454430356430751435e514303564307504307504303564307504304034b430356430750435f05430356430750430400430356430751435f004303564307504304034303564307504304564b430356430750430703430356430751435e57430356430750435f53430356430751435e024303564307504307524303564307504304004303564307504304564b4303564307504307504303564307504304034303564307504307054b5549" rel="external noopener nofollow" title="ইমেলের মাধ্যমে শেয়ার করুন" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">ইমেলের মাধ্যমে শেয়ার করুন</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="প্রিন্ট" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">প্রিন্ট</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-50">
		<h2 class="read-next-block-title">পরবর্তী পড়ুন</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
				<div class="slider-area-inner">

					<div id="tie-main-slider-50-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper slider-vertical-navigation tie-slick-slider-wrapper" data-slider-id="50"  data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/02/7a1.jpg)" class="slide slide-id-51727 tie-slide-1 tie-standard">
					<a href="https://sangbadkonika.com/politics/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ac-%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a4%e0%a7%87/" class="all-over-thumb-link" aria-label="‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">5 days আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/politics/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ac-%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a4%e0%a7%87/">‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/02/212845_jpg-scaled.jpg)" class="slide slide-id-51576 tie-slide-2 tie-standard">
					<a href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf/" class="all-over-thumb-link" aria-label="খালেদা জিয়া ক্লিনিক্যালি স্থিতিশীল, তবে রোগমুক্ত নন : মেডিক্যাল বোর্ড"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a6%bf/">খালেদা জিয়া ক্লিনিক্যালি স্থিতিশীল, তবে রোগমুক্ত নন : মেডিক্যাল বোর্ড</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/02/Naogaon-Naim-pic.jpg)" class="slide slide-id-51563 tie-slide-3 tie-standard">
					<a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%a8%e0%a7%8c%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9f-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d/" class="all-over-thumb-link" aria-label="নৌকাতে ভোট না দিলে কেন্দ্রে আসবিনা, রিসোর্টে বউ নিয়ে ঘুরে বেড়াবি"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-55" href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%a8%e0%a7%8c%e0%a6%95%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a7%8b%e0%a6%9f-%e0%a6%a8%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d/">নৌকাতে ভোট না দিলে কেন্দ্রে আসবিনা, রিসোর্টে বউ নিয়ে ঘুরে বেড়াবি</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/fakrul.jpg)" class="slide slide-id-51463 tie-slide-4 tie-standard">
					<a href="https://sangbadkonika.com/politics/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%a4/" class="all-over-thumb-link" aria-label="জন্মদিনে শুভেচ্ছায় সিক্ত মির্জা ফখরুল"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">3 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/politics/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%81%e0%a6%ad%e0%a7%87%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%a4/">জন্মদিনে শুভেচ্ছায় সিক্ত মির্জা ফখরুল</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/01/zia.jpg)" class="slide slide-id-51308 tie-slide-5 tie-standard">
					<a href="https://sangbadkonika.com/politics/%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%89%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a7%ae%e0%a7%ac%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae/" class="all-over-thumb-link" aria-label="জিয়াউর রহমানের ৮৬তম জন্মবার্ষিকী আজ"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item tie-icon">4 weeks আগে</span></div>
				<h2 class="thumb-title"><a href="https://sangbadkonika.com/politics/%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%89%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a7%ae%e0%a7%ac%e0%a6%a4%e0%a6%ae-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae/">জিয়াউর রহমানের ৮৬তম জন্মবার্ষিকী আজ</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper vertical-slider-nav ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">5 days আগে</span></div>
															<h3 class="thumb-title">‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
															<h3 class="thumb-title">খালেদা জিয়া ক্লিনিক্যালি স্থিতিশীল, তবে রোগমুক্ত নন : মেডিক্যাল বোর্ড</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">2 weeks আগে</span></div>
															<h3 class="thumb-title">নৌকাতে ভোট না দিলে কেন্দ্রে আসবিনা, রিসোর্টে বউ নিয়ে ঘুরে বেড়াবি</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">3 weeks আগে</span></div>
															<h3 class="thumb-title">জন্মদিনে শুভেচ্ছায় সিক্ত মির্জা ফখরুল</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item tie-icon">4 weeks আগে</span></div>
															<h3 class="thumb-title">জিয়াউর রহমানের ৮৬তম জন্মবার্ষিকী আজ</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						</div><!-- .slider-area-inner -->		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/" style="background-image: url(https://sangbadkonika.com/wp-content/uploads/2022/02/www-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/" rel="prev">
					<h3 class="post-title">আজ পহেলা ফাল্গুন</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>সম্পর্কিত প্রবন্ধ</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="ফল মিলল ১০০ কেন্দ্রের : নৌকা ৮২৩২৬, হাতি ৪৯২৩১" href="https://sangbadkonika.com/politics/%e0%a6%ab%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%b2-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8c%e0%a6%95/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/01/taimur-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/politics/%e0%a6%ab%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a6%b2-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8c%e0%a6%95/">ফল মিলল ১০০ কেন্দ্রের : নৌকা ৮২৩২৬, হাতি ৪৯২৩১</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">4 weeks আগে</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="বিএনপি নেতা হারিছ চৌধুরীর মৃত্যু, লন্ডনে দাফন" href="https://sangbadkonika.com/politics/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%9b-%e0%a6%9a%e0%a7%8c%e0%a6%a7%e0%a7%81%e0%a6%b0%e0%a7%80/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/01/haris-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/politics/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%9b-%e0%a6%9a%e0%a7%8c%e0%a6%a7%e0%a7%81%e0%a6%b0%e0%a7%80/">বিএনপি নেতা হারিছ চৌধুরীর মৃত্যু, লন্ডনে দাফন</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">১২/০১/২০২২</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="লাগাতার আন্দোলনের ইঙ্গিত বিএনপির, পাল্টা হুঁশিয়ারি আ. লীগের" href="https://sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b2%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%a4/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/01/hanif-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/politics/%e0%a6%b2%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%8b%e0%a6%b2%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%a4/">লাগাতার আন্দোলনের ইঙ্গিত বিএনপির, পাল্টা হুঁশিয়ারি আ. লীগের</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">০৭/০১/২০২২</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="দ্বিতীয় ধাপে ৩৯ জেলায় সমাবেশ করবে বিএনপি" href="https://sangbadkonika.com/politics/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a7%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a7%a9%e0%a7%af-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a6%be/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/01/bnp-390x220.jpg" /></a>
								<h3 class="post-title"><a href="https://sangbadkonika.com/politics/%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a7%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a7%a9%e0%a7%af-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a6%be/">দ্বিতীয় ধাপে ৩৯ জেলায় সমাবেশ করবে বিএনপি</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">০৫/০১/২০২২</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politics/%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE-%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AC-3/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sangbadkonika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51776' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">সম্প্রতি<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'latest','id':''}" data-style="{'style':'timeline'}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/">
							<span class="date meta-item tie-icon">1 min আগে</span>							<h3>খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/">
							<span class="date meta-item tie-icon">37 mins আগে</span>							<h3>আজ পহেলা ফাল্গুন</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87/">
							<span class="date meta-item tie-icon">13 hours আগে</span>							<h3>বগুড়ায় ১০ মেট্রিকটনের বেশি মিষ্টি বিক্রি</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa/">
							<span class="date meta-item tie-icon">14 hours আগে</span>							<h3>দলের প্রস্তাব নেওয়ার বিপক্ষে আমি : সাখাওয়াত হোসেন</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%8f%e0%a7%8d-3/">
							<span class="date meta-item tie-icon">14 hours আগে</span>							<h3>টিএমএসএস পাবলিক স্কুল  এ্যান্ড কলেজ, বগুড়ার এইচএসসি পরীক্ষায় সাফল্য</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">জনপ্রিয় পোস্ট<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container timeline-widget"  data-current="1" data-query="{'number':'5','offset':'','order':'jetpack-7','id':''}" data-style="{'style':'timeline'}"><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/it/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a6%ae%e0%a6%bf%e0%a6%b0/">
							<span class="date meta-item tie-icon">২৫/০৬/২০২০</span>							<h3>এবার এলো কমদামে রিয়েলমির ৬৪ মেগা পিক্সেল এর মোবাইল ফোন</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/national/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%ac/">
							<span class="date meta-item tie-icon">২৫/০৬/২০২০</span>							<h3>করোনার মূল প্রবাহ শুরু হবে আগামী মাসে: ডা. জাফরুল্লাহ চৌধুরী</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/health/%e0%a6%95%e0%a6%bf%e0%a6%a1%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%ab%e0%a6%b2-%e0%a6%96%e0%a6%be%e0%a6%ac/">
							<span class="date meta-item tie-icon">১২/১০/২০২১</span>							<h3>কিডনির রোগীরা যেসব ফল খাবেন না</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/national/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0-%e0%a6%85%e0%a6%b8/">
							<span class="date meta-item tie-icon">6 days আগে</span>							<h3>প্রদীপ কারাগারের ভিতর অস্বাভাবিক আচরণ করছেন</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://sangbadkonika.com/politics/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ac-%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a4%e0%a7%87/">
							<span class="date meta-item tie-icon">5 days আগে</span>							<h3>‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন</h3>
						</a>
					</li>
					</ul></div><div class="widget-pagination-wrapper"><a class="widget-pagination next-posts show-more-button" href="#" data-text="আরো দেখুন">আরো দেখুন</a></div></div><div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">আজকের আবহাওয়া:<span class="widget-title-icon tie-icon"></span></div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Melbourne, AU','units':'C','forecast_days':'5','custom_name':'Melbourne','animated':'true'}"><span class="tie-icon-gps"></span></span>
				<div id="tie-weather-melbourne-au" class="weather-wrap is-animated">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
										<div class="weather-name the-subtitle">Melbourne</div>
						<div class="weather-desc">পরিষ্কার আকাশ</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							27							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 37&ordm; - 18&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 65%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 7.72 কিমি/ঘণ্টা</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">28<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">সোম</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-sun"></div>
					</div>
				
						<div class="weather-forecast-day-temp">24<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">মঙ্গল</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">25<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">বুধ</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">22<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">বৃহঃ</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">21<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">শুক্র</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">জনপ্রিয়</a></li><li><a href="#widget_tabs-1-recent">সাম্প্রতিক</a></li><li><a href="#widget_tabs-1-comments">মন্তব্য</a></li>								</ul>

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="এবার এলো কমদামে রিয়েলমির ৬৪ মেগা পিক্সেল এর মোবাইল ফোন" href="https://sangbadkonika.com/it/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a6%ae%e0%a6%bf%e0%a6%b0/" class="post-thumb"><img width="220" height="116" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2020/06/realme-1-scaled.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/it/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%b2%e0%a7%8b-%e0%a6%95%e0%a6%ae%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a6%ae%e0%a6%bf%e0%a6%b0/">এবার এলো কমদামে রিয়েলমির ৬৪ মেগা পিক্সেল এর মোবাইল ফোন</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">২৫/০৬/২০২০</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="করোনার মূল প্রবাহ শুরু হবে আগামী মাসে: ডা. জাফরুল্লাহ চৌধুরী" href="https://sangbadkonika.com/national/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%ac/" class="post-thumb"><img width="220" height="138" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2020/06/jafrulla.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/national/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b9-%e0%a6%b6%e0%a7%81%e0%a6%b0%e0%a7%81-%e0%a6%b9%e0%a6%ac/">করোনার মূল প্রবাহ শুরু হবে আগামী মাসে: ডা. জাফরুল্লাহ চৌধুরী</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">২৫/০৬/২০২০</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="কিডনির রোগীরা যেসব ফল খাবেন না" href="https://sangbadkonika.com/health/%e0%a6%95%e0%a6%bf%e0%a6%a1%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%ab%e0%a6%b2-%e0%a6%96%e0%a6%be%e0%a6%ac/" class="post-thumb"><img width="220" height="115" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2021/10/C.png" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/health/%e0%a6%95%e0%a6%bf%e0%a6%a1%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%b8%e0%a6%ac-%e0%a6%ab%e0%a6%b2-%e0%a6%96%e0%a6%be%e0%a6%ac/">কিডনির রোগীরা যেসব ফল খাবেন না</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">১২/১০/২০২১</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="প্রদীপ কারাগারের ভিতর অস্বাভাবিক আচরণ করছেন" href="https://sangbadkonika.com/national/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0-%e0%a6%85%e0%a6%b8/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/34-690x360-1-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/national/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%80%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%bf%e0%a6%a4%e0%a6%b0-%e0%a6%85%e0%a6%b8/">প্রদীপ কারাগারের ভিতর অস্বাভাবিক আচরণ করছেন</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 days আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন" href="https://sangbadkonika.com/politics/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ac-%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a4%e0%a7%87/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/7a1-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/politics/%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%85%e0%a6%ac-%e0%a6%a1%e0%a7%87%e0%a6%ae%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a4%e0%a7%87/">‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 days আগে</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল" href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/">খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 min আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="আজ পহেলা ফাল্গুন" href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/www-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/lead-news/%e0%a6%86%e0%a6%9c-%e0%a6%aa%e0%a6%b9%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%97%e0%a7%81%e0%a6%a8/">আজ পহেলা ফাল্গুন</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">37 mins আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="বগুড়ায় ১০ মেট্রিকটনের বেশি মিষ্টি বিক্রি" href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/misti-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%ac%e0%a6%97%e0%a7%81%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a7%a7%e0%a7%a6-%e0%a6%ae%e0%a7%87%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%9f%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87/">বগুড়ায় ১০ মেট্রিকটনের বেশি মিষ্টি বিক্রি</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="দলের প্রস্তাব নেওয়ার বিপক্ষে আমি : সাখাওয়াত হোসেন" href="https://sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2022/02/201g-220x150.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/lead-news/%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa/">দলের প্রস্তাব নেওয়ার বিপক্ষে আমি : সাখাওয়াত হোসেন</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 hours আগে</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="টিএমএসএস পাবলিক স্কুল  এ্যান্ড কলেজ, বগুড়ার এইচএসসি পরীক্ষায় সাফল্য" href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%8f%e0%a7%8d-3/" class="post-thumb"><img width="220" height="129" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="" loading="lazy" data-src="https://sangbadkonika.com/wp-content/uploads/2021/01/HSC-2-2101300657.jpg" /></a>		</div>
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://sangbadkonika.com/local-news/rajshahi/%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8-%e0%a6%aa%e0%a6%be%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%8f%e0%a7%8d-3/">টিএমএসএস পাবলিক স্কুল  এ্যান্ড কলেজ, বগুড়ার এইচএসসি পরীক্ষায় সাফল্য</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 hours আগে</span>		</div>
	</div>
</li>
												</ul>
											</div>

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div>

										
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="bddp_ac_widget-3" class="container-wrapper widget widget_bddp_ac_widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">আর্কাইভ ক্যালেন্ডার<span class="widget-title-icon tie-icon"></span></div></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02" selected="selected" >ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021">২০২১</option><option value="2022" selected="selected" >২০২২</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://sangbadkonika.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="wp-calendar">
    <caption>ফেব্রুয়ারি ২০২২</caption>
    <thead>
    <tr>
		<th scope="col" title="রবিবার">রবি</th>
		<th scope="col" title="সোমবার">সোম</th>
		<th scope="col" title="মঙ্গলবার">মঙ্গল</th>
		<th scope="col" title="বুধবার">বুধ</th>
		<th scope="col" title="বৃহস্পতিবার">বৃহঃ</th>
		<th scope="col" title="শুক্রবার">শুক্র</th>
		<th scope="col" title="শনিবার">শনি</th>
    </tr>
    </thead>

    <tfoot>
    <tr>
		<td colspan="3" id="prev"><a href="https://sangbadkonika.com/2022/01/" title="View posts for জানুয়ারি ২০২২">&laquo; জানু</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
    </tr>
    </tfoot>

    <tbody>
    <tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://sangbadkonika.com/2022/02/01/" title="রক্তে রাঙানো ফেব্রুয়ারি, শুরু হলো ভাষার মাস
২৪ ঘণ্টায় শনাক্ত ১৩১৫৪ জন, মৃত্যু ৩১
নৌকাতে ভোট না দিলে কেন্দ্রে আসবিনা, রিসোর্টে বউ নিয়ে ঘুরে বেড়াবি
কলাপাড়ায় গাঁজা ও ইয়াবাসহ মাদক ব্যবসায়ী গ্রেফতার
শেরপুরে প্রথমবার ব্রকোলি চাষে সফল কলেজ ছাত্র ছোবাহান
খালেদা জিয়া ক্লিনিক্যালি স্থিতিশীল, তবে রোগমুক্ত নন : মেডিক্যাল বোর্ড
ট্রাকচাপায় রাবিতে শিক্ষার্থীর মৃত্যু: ৫ ট্রাকে আগুন, ভিসির বাড়ি ঘেরাও">১</a></td><td><a href="https://sangbadkonika.com/2022/02/02/" title="মিয়ানমারে গৃহযুদ্ধের আশঙ্কা
বিরামপুরে ট্রেনের ধাক্কায় প্রাইভেট কারের ৩ জন নিহত
রাবি ছাত্রকে চাপা দেওয়া ট্রাকচালক-হেলপার আটক
কলাপাড়ায় সড়কে ঝড়লো দুই তাজা প্রান
শেরপুরে পিকনিকের ট্রলি উল্টে নিহত ২
ভোলাহাটসহ জেলায়  ভুয়া এমআরএ সনদে কথিত এনজিও&#০৩৯;র চড়া সুদে ঋণ বাণিজ্য
শিক্ষাপ্রতিষ্ঠানে আরও দুই সপ্তাহ ছুটি বাড়ছে
করোনায় মৃত্যু বাড়ছেই: ২৪ ঘণ্টায় ৩৬ প্রাণহানি
অনলাইন শিক্ষা কার্যক্রম চালিয়ে যেতে হবে : শিক্ষামন্ত্রী
আলমগীরের দুঃখ ঘুচল, ভাতের বিনিময়ে আর পড়াতে হবে না
লাইভে এসে নিজের অস্ত্র দিয়ে নায়ক রিয়াজের শ্বশুরের আত্মহত্যা">২</a></td><td><a href="https://sangbadkonika.com/2022/02/03/" title="কেন আত্মহত্যার পথ বেছে নিলেন নায়ক রিয়াজের শ্বশুর মহসিন খান ?
গ্যাসের পাশাপাশি বিদ্যুতের দামও বাড়ানোর তৎপরতা শুরু
বিধিনিষেধের মেয়াদ বাড়ল
নড়াইলে মাদক মামলায় একজনের যাবজ্জীবন কারাদন্ড
কলাপাড়ায় শেখ জামাল সেতুতে বালুবাহী বলগেটের ধাক্কায় ভেঙ্গে গেছে গার্ডারের সুরক্ষা দেয়াল">৩</a></td><td><a href="https://sangbadkonika.com/2022/02/04/" title="শিখন-শেখানোর পদ্ধতিতে পরিবর্তন আসছে : শিক্ষামন্ত্রী
মাইক্রোবাসচাপায় অটোরিকশার ৪ যাত্রীর মৃত্যু
করোনায় মৃত্যু ৩০
শপথ গ্রহণের আগেই মারা গেলেন বিচারপতি নাজমুল আহসান">৪</a></td><td><a href="https://sangbadkonika.com/2022/02/05/" title="কয়েক কোটি জন্ম নিবন্ধন সনদ ‘গায়েব’
আজ সরস্বতী পূজা
চলে গেলেন সাংবাদিক পীর হাবিবুর রহমান
জায়েদের প্রার্থিতা বাতিল, নিপুণকে জয়ী ঘোষণা
হিলিতে সরিষা ও আলুর ব্যাপক ক্ষতি
করোনায় আরও ৩৬ জনের মৃত্যু">৫</a></td>
	</tr>
	<tr>
		<td><a href="https://sangbadkonika.com/2022/02/06/" title="নেদারল্যান্ডে নিযুক্ত বাংলাদেশের এ্যাম্বাসেডর কর্তৃক টিএমএসএস ফাউন্ডেশন অফিস পরিদর্শন
কুড়িগ্রাম খাল থেকে অজ্ঞাত ব্যক্তির মরদেহ উদ্ধার
করোনায় নতুন করে ২৯ জনের মৃত্যু
১৫ হাজার শিক্ষক নিয়োগে গণবিজ্ঞপ্তি প্রকাশ
দাম বাড়ল সয়াবিনের">৬</a></td><td><a href="https://sangbadkonika.com/2022/02/07/" title="ডিসেম্বরের মধ্যে টিকাদান সম্পন্নের আশা স্বাস্থ্যমন্ত্রীর
নিপুনের সাধারণ সম্পাদক পদ স্থগিত করেছেন হাইকোর্ট
ধামইরহাটে ঘাতক ট্রাকের চাপায় ট্রলি চালক গুরুতর আহত">৭</a></td><td><a href="https://sangbadkonika.com/2022/02/08/" title="করোনায় তৃতীয় ঢেউয়ে একদিনে সর্বোচ্চ মৃত্যু
৪২তম বিসিএস
আবারো আসছে বৃষ্টি, পরে শৈত্যপ্রবাহ
ইসরাইলের পেগাসাস স্পাইওয়্যার কিভাবে তথ্য হাতিয়ে নেয়?
প্রদীপ কারাগারের ভিতর অস্বাভাবিক আচরণ করছেন">৮</a></td><td><a href="https://sangbadkonika.com/2022/02/09/" title="আজ থেকে কমবে শৈত্যপ্রবাহ, কাল বৃষ্টির সম্ভাবনা
সংক্রমণ কমলে বইমেলার পরিধি বাড়বে: সংস্কৃতি প্রতিমন্ত্রী
করোনায় আরও ৩৩ মৃত্যু, শনাক্ত ৮০১৬
‘মাদার অব ডেমোক্রেসি’তে ভূষিত হওয়ায় খালেদা জিয়াকে এনপিপির অভিনন্দন
আওয়ামী লীগ-বিএনপিসহ সব দলকে চিঠি দিয়েছে মন্ত্রিপরিষদ বিভাগ
ঢাকা গেলেন ছেলে, ফিরলেন মেয়ে হয়ে
নিউ ইয়র্কে বন্দুকধারীর গুলিতে প্রবাসী বাংলাদেশি নিহত
বড়াইগ্রামে পিকআপ উল্টে এক নারী ও মহিষের মৃত্যু">৯</a></td><td><a href="https://sangbadkonika.com/2022/02/10/" title="বিতর্কের অবসান, সৌদি পতাকা থেকে বাদ পড়ছেনা কালেমা
বাংলাদেশের সাবেক হাইকমিশনারকে গ্রেফতার করল মালয়েশিয়া পুলিশ
সৈয়দপুরে জোরপূর্বক দোকানঘর দখলের অভিযোগ
শনাক্তের হার ১৬.৯৫ শতাংশ
এম খায়রুজ্জামানকে দ্রুত দেশে ফিরিয়ে আনা হবে : পররাষ্ট্র প্রতিমন্ত্রী">১০</a></td><td>১১</td><td>১২</td>
	</tr>
	<tr>
		<td><a href="https://sangbadkonika.com/2022/02/13/" title="এমন একদিন আসবে যেদিন সবাই পাস করবে : শিক্ষামন্ত্রী
টিএমএসএস পাবলিক স্কুল  এ্যান্ড কলেজ, বগুড়ার এইচএসসি পরীক্ষায় সাফল্য
দলের প্রস্তাব নেওয়ার বিপক্ষে আমি : সাখাওয়াত হোসেন
বগুড়ায় ১০ মেট্রিকটনের বেশি মিষ্টি বিক্রি">১৩</a></td><td id="today"><a href="https://sangbadkonika.com/2022/02/14/" title="আজ পহেলা ফাল্গুন
খালেদা জিয়ার মুক্তির দাবিতে উত্তর ও পশ্চিম ছাত্রদলের মশাল মিছিল">১৪</a></td><td>১৫</td><td>১৬</td><td>১৭</td><td>১৮</td><td>১৯</td>
	</tr>
	<tr>
		<td>২০</td><td>২১</td><td>২২</td><td>২৩</td><td>২৪</td><td>২৫</td><td>২৬</td>
	</tr>
	<tr>
		<td>২৭</td><td>২৮</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /-->
				<script>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</script>
				<div id="tie-infinte-posts-iframes-wrapper">
					<div id="tie-infinte-posts-iframes">
					</div>

					<div id="tie-infinte-posts-loading"><div class="loader-overlay">
				<div class="spinner">
					<div class="bounce1"></div>
					<div class="bounce2"></div>
					<div class="bounce3"> </div>
				</div>
			</div></div>
				</div>
			</div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">সম্পাদক ও প্রকাশক: মো: আনিসুর রহমান। 'নাসিম-আলয়', কলেজ বটতলা, ফুলবাড়ী, বগুড়া ৫৮০০। ঢাকা ব্যুরো: ১৪১/১/এ লেক সার্কাস, কলাবাগান, ঢাকা। ফোন: ০১৭১২-১৬১৬৪৯, বিজ্ঞাপন ও  বার্তা বিভাগ:  ০১৭২০-৪১৩৭২৭, ০৫১-৬৪৭৬৬, ০৯৬৩৮-০১৮০০০ । Mail: <a href="/cdn-cgi/l/email-protection#375e59515877445659505556535c58595e5c561954585a"><span class="__cf_email__" data-cfemail="731a1d151c3300121d14111217181c1d1a18125d101c1e">[email&#160;protected]</span></a>। www.sangbadkonika.com ।

<center><a href="//www.dmca.com/Protection/Status.aspx?ID=fd7de443-aeee-4e7c-9285-2be5295d978a" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/DMCA_logo-grn-btn150w.png?ID=fd7de443-aeee-4e7c-9285-2be5295d978a"  alt="DMCA.com Protection Status" /></a>  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></center>
</div><div class="copyright-text copyright-text-second">&copy; স্বত্ব দৈনিক সংবাদ কণিকা | ১৯৯২-২০২১ | Developed By <a href="https://ahost.dev/"target="_blank">AHost.Dev</a></div><div class="footer-menu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-20509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20509"><a href="https://epaper.sangbadkonika.com">ই-পেপার</a></li>
<li id="menu-item-32300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32300"><a href="https://sangbadkonika.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a6%be/">বিজ্ঞাপন</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://sangbadkonika.com/terms/">Terms Of Use</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-34"><a href="https://sangbadkonika.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://sangbadkonika.com/sitemap_index.xml">SiteMap</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;via=@SangbadKonika" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}&amp;via=@SangbadKonika">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;title=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;description=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2&#038;media=https://sangbadkonika.com/wp-content/uploads/2022/02/08d1f.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="fb-messenger://share?app_id=5303202981&display=popup&link=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&redirect_uri=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-mob-share-btn messenger-share-btn " data-raw="fb-messenger://share?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://www.facebook.com/dialog/send?app_id=5303202981&#038;display=popup&#038;link=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/&#038;redirect_uri=https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="Messenger" target="_blank" class="messenger-desktop-share-btn messenger-share-btn " data-raw="https://www.facebook.com/dialog/send?app_id=5303202981&display=popup&link={post_link}&redirect_uri={post_link}">
					<span class="share-btn-icon tie-icon-messenger"></span> <span class="screen-reader-text">Messenger</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%E0%A6%96%E0%A6%BE%E0%A6%B2%E0%A7%87%E0%A6%A6%E0%A6%BE%20%E0%A6%9C%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%89%E0%A6%A4%E0%A7%8D%E0%A6%A4%E0%A6%B0%20%E0%A6%93%20%E0%A6%AA%E0%A6%B6%E0%A7%8D%E0%A6%9A%E0%A6%BF%E0%A6%AE%20%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2%E0%A7%87%E0%A6%B0%20%E0%A6%AE%E0%A6%B6%E0%A6%BE%E0%A6%B2%20%E0%A6%AE%E0%A6%BF%E0%A6%9B%E0%A6%BF%E0%A6%B2%20https://sangbadkonika.com/politics/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be-%e0%a6%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac-3/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://sangbadkonika.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-main-menus-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-49876"><a href="https://sangbadkonika.com/"><i class="fa fa-home fa-fw"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://sangbadkonika.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://sangbadkonika.com/category/local-news/">সারাদেশ</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28499"><a href="https://sangbadkonika.com/category/local-news/dhaka/">ঢাকা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28498"><a href="https://sangbadkonika.com/category/local-news/chittagong/">চট্টগ্রাম বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28504"><a href="https://sangbadkonika.com/category/local-news/sylhet/">সিলেট বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28503"><a href="https://sangbadkonika.com/category/local-news/rajshahi/">রাজশাহী বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28500"><a href="https://sangbadkonika.com/category/local-news/barisal/">বরিশাল বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28497"><a href="https://sangbadkonika.com/category/local-news/khulna/">খুলনা বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28502"><a href="https://sangbadkonika.com/category/local-news/rangpur/">রংপুর বিভাগ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28501"><a href="https://sangbadkonika.com/category/local-news/mymensing/">ময়মনসিংহ বিভাগ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232"><a href="https://sangbadkonika.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242 tie-current-menu"><a href="https://sangbadkonika.com/category/politics/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://sangbadkonika.com/category/economy/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="https://sangbadkonika.com/category/sports/">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://sangbadkonika.com/category/it/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://sangbadkonika.com/category/health/">স্বাস্থ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://sangbadkonika.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://sangbadkonika.com/category/education/">শিক্ষাঙ্গন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://sangbadkonika.com/category/assorted/">রকমারি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23675"><a href="https://sangbadkonika.com/category/disastar/">দুর্যোগ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-281"><a href="https://sangbadkonika.com/category/more/">আরও</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27408"><a href="https://sangbadkonika.com/category/more/story/">শিল্প-সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://sangbadkonika.com/category/law/">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246"><a href="https://sangbadkonika.com/category/culture/">সংস্কৃতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24626"><a href="https://sangbadkonika.com/category/religious/">ধর্ম</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23224"><a href="https://sangbadkonika.com/category/editorial/">সম্পাদকীয়</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28505"><a href="https://sangbadkonika.com/category/more/uncategorized/">অসম্পাদিত</a></li>
</ul>
</li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://facebook.com/DailySangbadKonika"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="http://@SangbadKonika"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="#"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link whatsapp-social-icon" rel="external noopener nofollow" target="_blank" href="http://+8801535490023"><span class="tie-social-icon tie-icon-whatsapp"></span><span class="screen-reader-text">WhatsApp</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">ফলো উস<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="facebook-social-icon" href="https://www.facebook.com/DailySangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-facebook"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Fans</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/@SangbadKonika" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">০</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/channel/UCwKqqSbuSYHSQBHmoyFl-jw" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">১২</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><script async src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" loading="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7390286199638575"
     crossorigin="anonymous"></script>
<!-- Sang -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7390286199638575"
     data-ad-slot="4208641156"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script>
		<div style="position:fixed;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:151px;}
.switcher .selected a:after {height:16px;display:inline-block;position:absolute;right:5px;width:15px;background-position:50%;background-size:7px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('bn|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl selected"><img data-gt-lazy-src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('bn|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.sangbadkonika.com/wp-content/plugins/gtranslate/flags/16/en-us.png" height="16" width="16" alt="en" /> English</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'bn',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="টাইপ করুন এবং এন্টার চাপুন" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://sangbadkonika.com/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="অনুসন্ধান" autocomplete="off" placeholder="অনুসন্ধান" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">অনুসন্ধান</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/sangbadkonika.com","url":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"1effaa74ab","listNonce":"07479d45ea","activatedNonce":"3367e9bff7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1642960890' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","nonce":"abfb9d1ce1","ip":"172.70.135.102","clickLimit":"5","clickCounterCookieExp":"1","banDuration":"7","countryBlockCheck":"No","banCountryList":"US,GB,IN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.6' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/sangbadkonika.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"@SangbadKonika","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"\u0995\u09bf\u099b\u09c1\u0987 \u09aa\u09be\u0993\u09af\u09bc\u09be \u09af\u09be\u09af\u09bc\u09a8\u09bf","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'sangbadkonikacom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
			
</script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.9' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.9' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.9' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://sangbadkonika.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.9' id='tie-js-breaking-js'></script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'103479106',post:'51776',tz:'6',srv:'sangbadkonika.com'} ]);
	_stq.push([ 'clickTrackerInit', '103479106', '51776' ]);
</script>
		<script type="text/javascript" src="https://sangbadkonika.com/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script>
		
		<!-- Cookie Notice plugin v2.2.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://sangbadkonika.com/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		    <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="boiTW-jk" value="Ar_Cpm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="TxVvaupyIY" value="WQ_aP05lBnX*M.rT" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="boiTW-jk" value="Ar_Cpm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="TxVvaupyIY" value="WQ_aP05lBnX*M.rT" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("boiTW-jk", "Ar_Cpm");
data.data.append("TxVvaupyIY", "WQ_aP05lBnX*M.rT");
                    }
                    else {
                        data.data = data.data + '&boiTW-jk=Ar_Cpm&TxVvaupyIY=WQ_aP05lBnX*M.rT';
                    }
                }
            });

        });
    </script>
	
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd6c343ff3a8290","version":"2021.12.0","r":1,"token":"87816fc730d14fe3ba0492bb3bd759ec","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-14 11:41:32 -->